1. Tải bản cài đặt AutoIT mới nhất

    Chào Khách. Nếu bạn mới tham gia và chưa cài đặt AutoIT.
    Vui lòng vào topic trên để tải bản AutoIT mới nhất nhé
    Dismiss Notice
  2. Quy định và nội quy

    Chào Khách. Vui lòng đọc kỹ nội quy và quy định của diễn đàn
    Để tránh bị ban một cách đáng tiếc nhé!
    Dismiss Notice
  3. Hướng dẫn chèn mã AutoIT trong diễn đàn

    Chào Khách. Vui lòng xem qua bài viết này
    Để biết cách chèn mã AutoIT trong diễn đàn bạn nhé :)
    Dismiss Notice

C# [Hỏi đáp] Lỗi xNet này sửa như thế nào ạ

Thảo luận trong 'C/C#/C++' bắt đầu bởi cinderella720, 9/11/19.

  1. cinderella720

    cinderella720 Thành viên mới
    • 3/6

    Tham gia ngày:
    3/11/19
    Bài viết:
    3
    Đã được thích:
    1
    [​IMG]
    Cho e hỏi app trên pc e bật lên bị thế này thì fix thế nào ạ
     
    tuoitre thích bài này.
  2. tuoitre

    tuoitre Thành viên năng động
    • 28/34

    Tham gia ngày:
    15/9/15
    Bài viết:
    130
    Đã được thích:
    86
    chạy win 10 nha bạn :v
     
  3. cinderella720

    cinderella720 Thành viên mới
    • 3/6

    Tham gia ngày:
    3/11/19
    Bài viết:
    3
    Đã được thích:
    1
    :( bác b chỉ e với :(( đừng troll e mà :((
     
  4. tuoitre

    tuoitre Thành viên năng động
    • 28/34

    Tham gia ngày:
    15/9/15
    Bài viết:
    130
    Đã được thích:
    86
    tớ có thử trên 1 máy win 7 rồi :v máy win 10 tớ chạy bthg..nhưng sang win7 kia lỗi ssl như vậy -> đổi win10 cho lành :D
     
  5. Butch

    Butch Butch đẹp trai
    • 8/11

    Tham gia ngày:
    12/8/19
    Bài viết:
    32
    Đã được thích:
    11
    Nơi ở:
    Tom And Jerry
    đưa cái ảnh lên ai giúp đc đâu mà :))
     

Chia sẻ trang này

Đang tải...